StairsRunGetStairs Method |
Returns the stairs to which the stairs run belongs.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Stairs GetStairs()
Public Function GetStairs As Stairs
public:
Stairs^ GetStairs()
member GetStairs : unit -> Stairs
Return Value
Stairs
The stairs to which the stairs run belongs.
See Also