Provides the value of the element id as a 64-bit integer.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic long Value { get; }
Public ReadOnly Property Value As Long
Get
public:
property long long Value {
long long get ();
}
member Value : int64 with get
Property Value
Int64
See Also