CurtainGridLineFullCurve Property |
Retrieve the geometry curve of the curtain grid line.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Curve FullCurve { get; }
Public ReadOnly Property FullCurve As Curve
Get
public:
property Curve^ FullCurve {
Curve^ get ();
}
member FullCurve : Curve with get
Property Value
Curve
See Also