IConnectorHeight Property |
The height of the connector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxReadOnly Property Height As Double
Get
property double Height {
double get ();
}
abstract Height : float with get
Property Value
Double
Exceptions
RemarksThis property is used to retrieve the height of the connector.
See Also