SymbolTypeIdPercent Property |
Symbol %, indicating unit Percentage.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Percent { get; }
Public Shared ReadOnly Property Percent As ForgeTypeId
Get
public:
static property ForgeTypeId^ Percent {
ForgeTypeId^ get ();
}
static member Percent : ForgeTypeId with get
Property Value
ForgeTypeId
See Also