FamilyInstanceGetCopingIds Method |
Lists the elements currently used as coping cutters for this element.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<ElementId> GetCopingIds()
Public Function GetCopingIds As ICollection(Of ElementId)
public:
ICollection<ElementId^>^ GetCopingIds()
member GetCopingIds : unit -> ICollection<ElementId>
Return Value
ICollectionElementIdThe coping ElementIds
See Also