TableCellStyleBackgroundColor Property |
The background color of this cell in the grid view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color BackgroundColor { get; set; }
Public Property BackgroundColor As Color
Get
Set
public:
property Color^ BackgroundColor {
Color^ get ();
void set (Color^ value);
}
member BackgroundColor : Color with get, set
Property Value
Color
Exceptions
See Also