MEPBuildingConstructionSetReverseIterator Method |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual MEPBuildingConstructionSetIterator ReverseIterator()
Public Overridable Function ReverseIterator As MEPBuildingConstructionSetIterator
public:
virtual MEPBuildingConstructionSetIterator^ ReverseIterator()
abstract ReverseIterator : unit -> MEPBuildingConstructionSetIterator
override ReverseIterator : unit -> MEPBuildingConstructionSetIterator
Return Value
MEPBuildingConstructionSetIteratorReturns a backward moving iterator to the set.
See Also