UnitTypeIdSquareMetersPerSecond Property |
Square meters per second.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SquareMetersPerSecond { get; }
Public Shared ReadOnly Property SquareMetersPerSecond As ForgeTypeId
Get
public:
static property ForgeTypeId^ SquareMetersPerSecond {
ForgeTypeId^ get ();
}
static member SquareMetersPerSecond : ForgeTypeId with get
Property Value
ForgeTypeId
See Also