DisplacementElementGetDisplacedElementIds Method |
The ids of the elements affected by this DisplacementElement.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<ElementId> GetDisplacedElementIds()
Public Function GetDisplacedElementIds As ICollection(Of ElementId)
public:
ICollection<ElementId^>^ GetDisplacedElementIds()
member GetDisplacedElementIds : unit -> ICollection<ElementId>
Return Value
ICollectionElementId
The element ids.
See Also