CategoriesReverseIterator Method

Retrieves a backward moving iterator to the map.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public override CategoryNameMapIterator ReverseIterator()

Return Value

CategoryNameMapIterator
A backward moving iterator to the map.
See Also