MullionTypeSetInsert Method |
Insert the specified mullion type into the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual bool Insert(
MullionType item
)
Public Overridable Function Insert (
item As MullionType
) As Boolean
public:
virtual bool Insert(
MullionType^ item
)
abstract Insert :
item : MullionType -> bool
override Insert :
item : MullionType -> bool
Parameters
- item MullionType
- The mullion type to be inserted into the set.
Return Value
BooleanReturns whether the mullion type was inserted into the set.
See Also