PostPatternEndPost Property |
Accesses the object containing properties related to the end post.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic BalusterInfo EndPost { get; }
Public ReadOnly Property EndPost As BalusterInfo
Get
public:
property BalusterInfo^ EndPost {
BalusterInfo^ get ();
}
member EndPost : BalusterInfo with get
Property Value
BalusterInfo
See Also