StairsPathStairsId Property |
The host stairs element id.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic LinkElementId StairsId { get; }
Public ReadOnly Property StairsId As LinkElementId
Get
public:
property LinkElementId^ StairsId {
LinkElementId^ get ();
}
member StairsId : LinkElementId with get
Property Value
LinkElementId
See Also