ComboBoxCurrentChangedEventArgsNewValue Property |
The current item for the ComboBox after the change.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ComboBoxMember NewValue { get; }
Public ReadOnly Property NewValue As ComboBoxMember
Get
public:
property ComboBoxMember^ NewValue {
ComboBoxMember^ get ();
}
member NewValue : ComboBoxMember with get
Property Value
ComboBoxMember
See Also