ComboBoxMemberGroupName Property |
The group to which the ComboBoxMember is assigned.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string GroupName { get; }
Public ReadOnly Property GroupName As String
Get
public:
property String^ GroupName {
String^ get ();
}
member GroupName : string with get
Property Value
String
RemarksIf set, the ComboBoxMember appears under a group header in the ComboBox. If , the ComboBoxMember is not a member of any group.
The default value is .
See Also