BuiltInFailuresCopyPasteFailuresCannotPasteNoLevelBelow Property |
Can't paste these elements at this height because there is no Level below to reference.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId CannotPasteNoLevelBelow { get; }
Public Shared ReadOnly Property CannotPasteNoLevelBelow As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ CannotPasteNoLevelBelow {
FailureDefinitionId^ get ();
}
static member CannotPasteNoLevelBelow : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also