FunctionIdFunction Property |
The name of the function throwing an exception.
Namespace: Autodesk.Revit.ExceptionsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Function { get; }
Public ReadOnly Property Function As String
Get
public:
property String^ Function {
String^ get ();
}
member Function : string with get
Property Value
String
See Also