RebarIncludeLastBar Property |
Identifies if the last bar in rebar set is shown.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IncludeLastBar { get; set; }
Public Property IncludeLastBar As Boolean
Get
Set
public:
property bool IncludeLastBar {
bool get ();
void set (bool value);
}
member IncludeLastBar : bool with get, set
Property Value
Boolean
Exceptions
See Also