FamilySizeTableColumnGetUnitTypeId Method |
Gets the identifier of the unit quantifying values in the column.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ForgeTypeId GetUnitTypeId()
Public Function GetUnitTypeId As ForgeTypeId
public:
ForgeTypeId^ GetUnitTypeId()
member GetUnitTypeId : unit -> ForgeTypeId
Return Value
ForgeTypeId
Identifier of the unit.
See Also