NurbSplineDegree Property |
Returns the degree of the nurb spline.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Degree { get; }
Public ReadOnly Property Degree As Integer
Get
public:
property int Degree {
int get ();
}
member Degree : int with get
Property Value
Int32
See Also