BaseExportOptionsHideUnreferenceViewTags Property |
Whether or not to hide unreference view tags.
Default value is false.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool HideUnreferenceViewTags { get; set; }
Public Property HideUnreferenceViewTags As Boolean
Get
Set
public:
property bool HideUnreferenceViewTags {
bool get ();
void set (bool value);
}
member HideUnreferenceViewTags : bool with get, set
Property Value
Boolean
See Also