ApplicationShowGraphicalWarningCableTrayConduitDisconnects Property |
Whether or not to show the graphical warnings for CTC disconnects.
Namespace: Autodesk.Revit.ApplicationServicesAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowGraphicalWarningCableTrayConduitDisconnects { get; set; }
Public Property ShowGraphicalWarningCableTrayConduitDisconnects As Boolean
Get
Set
public:
property bool ShowGraphicalWarningCableTrayConduitDisconnects {
bool get ();
void set (bool value);
}
member ShowGraphicalWarningCableTrayConduitDisconnects : bool with get, set
Property Value
Boolean
See Also