GroupAttachedParentId Property |
Indicates the Id of the parent group this group is attached to.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId AttachedParentId { get; }
Public ReadOnly Property AttachedParentId As ElementId
Get
public:
property ElementId^ AttachedParentId {
ElementId^ get ();
}
member AttachedParentId : ElementId with get
Property Value
ElementId
See Also