TextEditorOptionsGetTextEditorOptions Method |
Returns the current Revit instance's TextEditorOptions.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static TextEditorOptions GetTextEditorOptions()
Public Shared Function GetTextEditorOptions As TextEditorOptions
public:
static TextEditorOptions^ GetTextEditorOptions()
static member GetTextEditorOptions : unit -> TextEditorOptions
Return Value
TextEditorOptions
The TextEditorOptions for the current Revit instance.
See Also