PanelScheduleDataBorderAroundSchedule Property |
Places a border (GraphicStyle element) around the entire schedule, visible only on the instance and sheet
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId BorderAroundSchedule { get; }
Public ReadOnly Property BorderAroundSchedule As ElementId
Get
public:
property ElementId^ BorderAroundSchedule {
ElementId^ get ();
}
member BorderAroundSchedule : ElementId with get
Property Value
ElementId
See Also