SymbolTypeIdKgPerMin Property |
Symbol kg/min, indicating unit Kilograms per minute.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId KgPerMin { get; }
Public Shared ReadOnly Property KgPerMin As ForgeTypeId
Get
public:
static property ForgeTypeId^ KgPerMin {
ForgeTypeId^ get ();
}
static member KgPerMin : ForgeTypeId with get
Property Value
ForgeTypeId
See Also