PlanViewRangeCurrent Property |
View range for the current plane
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ElementId Current { get; }
Public Shared ReadOnly Property Current As ElementId
Get
public:
static property ElementId^ Current {
ElementId^ get ();
}
static member Current : ElementId with get
Property Value
ElementId
See Also