ViewDisplayDepthCueingEnableDepthCueing Property |
True to enable depth cueing. False to disable it.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool EnableDepthCueing { get; set; }
Public Property EnableDepthCueing As Boolean
Get
Set
public:
property bool EnableDepthCueing {
bool get ();
void set (bool value);
}
member EnableDepthCueing : bool with get, set
Property Value
Boolean
See Also