TabbedDialogExtensionControl Property |
The control.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UserControl Control { get; }
Public ReadOnly Property Control As UserControl
Get
public:
property UserControl^ Control {
UserControl^ get ();
}
member Control : UserControl with get
Property Value
UserControl
See Also