ViewSheetSettingInSession Property |
The in-session view sheet set of Print Setup.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic InSessionViewSheetSet InSession { get; }
Public ReadOnly Property InSession As InSessionViewSheetSet
Get
public:
property InSessionViewSheetSet^ InSession {
InSessionViewSheetSet^ get ();
}
member InSession : InSessionViewSheetSet with get
Property Value
InSessionViewSheetSet
See Also