The node's index along the U axis.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int UIndex { get; set; }
Public Property UIndex As Integer
Get
Set
public:
property int UIndex {
int get ();
void set (int value);
}
member UIndex : int with get, set
Property Value
Int32
See Also