ChangeTypeContains Method |
Checks whether this ChangeType contains the input ChangeType
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Contains(
ChangeType changeType
)
Public Function Contains (
changeType As ChangeType
) As Boolean
public:
bool Contains(
ChangeType^ changeType
)
member Contains :
changeType : ChangeType -> bool
Parameters
- changeType ChangeType
-
Return Value
Boolean
True if input changeType is contained by this ChangeType
Exceptions
See Also