TemporaryViewModesCustomColor Property |
Custom color for the TemporaryViewProperties mode.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color CustomColor { get; set; }
Public Property CustomColor As Color
Get
Set
public:
property Color^ CustomColor {
Color^ get ();
void set (Color^ value);
}
member CustomColor : Color with get, set
Property Value
Color
Exceptions
Remarks
If custom title is not empty, Temporary View Properties mode displays the colored view frame in custom color.
See Also