ElementTypeDuplicatedEventArgsNewName Property |
The name of the newly duplicated ElementType.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string NewName { get; }
Public ReadOnly Property NewName As String
Get
public:
property String^ NewName {
String^ get ();
}
member NewName : string with get
Property Value
String
See Also