Retrieves all the member ElementIds of the group.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<ElementId> GetMemberIds()
Public Function GetMemberIds As IList(Of ElementId)
public:
IList<ElementId^>^ GetMemberIds()
member GetMemberIds : unit -> IList<ElementId>
Return Value
IListElementIdAn ordered list of the members within the group. The order of this
list can be used to match members between other instances of the group.
See Also