UnitTypeIdDegreesMinutes Property |
Degrees minutes seconds.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId DegreesMinutes { get; }
Public Shared ReadOnly Property DegreesMinutes As ForgeTypeId
Get
public:
static property ForgeTypeId^ DegreesMinutes {
ForgeTypeId^ get ();
}
static member DegreesMinutes : ForgeTypeId with get
Property Value
ForgeTypeId
See Also