DirectContext3DHandleSettingsVisibility Property |
Visibility of the handle and the associated DirectContext3D graphics.
A value of true means that the graphics are visible.
Namespace: Autodesk.Revit.DB.DirectContext3DAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Visibility { get; set; }
Public Property Visibility As Boolean
Get
Set
public:
property bool Visibility {
bool get ();
void set (bool value);
}
member Visibility : bool with get, set
Property Value
Boolean
See Also