SymbolTypeIdSecond Property |
Symbol s, indicating unit Seconds.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Second { get; }
Public Shared ReadOnly Property Second As ForgeTypeId
Get
public:
static property ForgeTypeId^ Second {
ForgeTypeId^ get ();
}
static member Second : ForgeTypeId with get
Property Value
ForgeTypeId
See Also