Indicates if the railing is flipped.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Flipped { get; }
Public ReadOnly Property Flipped As Boolean
Get
public:
property bool Flipped {
bool get ();
}
member Flipped : bool with get
Property Value
Boolean
Exceptions
See Also