ExporterIFCUtilsGetGlobal2DOriginHandle Method |
Obtains the handle representing the 2D origin.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static IFCAnyHandle GetGlobal2DOriginHandle()
Public Shared Function GetGlobal2DOriginHandle As IFCAnyHandle
public:
static IFCAnyHandle^ GetGlobal2DOriginHandle()
static member GetGlobal2DOriginHandle : unit -> IFCAnyHandle
Return Value
IFCAnyHandle
The handle.
See Also