CreateRelatedFileProgressChangedEventArgsDownloadFinished Property |
Indicates if all data downloads are finished.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool DownloadFinished { get; }
Public ReadOnly Property DownloadFinished As Boolean
Get
public:
property bool DownloadFinished {
bool get ();
}
member DownloadFinished : bool with get
Property Value
Boolean
See Also