ApplicationNewCombinableElementArray Method |
Returns an array that can hold combinable element objects.
Namespace: Autodesk.Revit.CreationAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic CombinableElementArray NewCombinableElementArray()
Public Function NewCombinableElementArray As CombinableElementArray
public:
CombinableElementArray^ NewCombinableElementArray()
member NewCombinableElementArray : unit -> CombinableElementArray
Return Value
CombinableElementArrayAn empty array that can contain any CombinableElement derived objects.
See Also