ProgressChangedEventArgsPosition Property |
Progress bar position - value is always between zero and upperRange and is incremented by one with each event of stage "PositionChanged"
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Position { get; }
Public ReadOnly Property Position As Integer
Get
public:
property int Position {
int get ();
}
member Position : int with get
Property Value
Int32
See Also