UnitTypeIdSquareFeetPerFoot Property |
Square feet per foot.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SquareFeetPerFoot { get; }
Public Shared ReadOnly Property SquareFeetPerFoot As ForgeTypeId
Get
public:
static property ForgeTypeId^ SquareFeetPerFoot {
ForgeTypeId^ get ();
}
static member SquareFeetPerFoot : ForgeTypeId with get
Property Value
ForgeTypeId
See Also