UnitTypeIdMilesPerSecondSquared Property |
Miles per second squared.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId MilesPerSecondSquared { get; }
Public Shared ReadOnly Property MilesPerSecondSquared As ForgeTypeId
Get
public:
static property ForgeTypeId^ MilesPerSecondSquared {
ForgeTypeId^ get ();
}
static member MilesPerSecondSquared : ForgeTypeId with get
Property Value
ForgeTypeId
See Also