MullionLocationCurve Property |
This method get the curve location of the current Mullion.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Curve LocationCurve { get; }
Public ReadOnly Property LocationCurve As Curve
Get
public:
property Curve^ LocationCurve {
Curve^ get ();
}
member LocationCurve : Curve with get
Property Value
Curve
See Also