CreateRelatedFileProgressChangedEventArgsCreatingCloudSharedLocal Property |
Indicates if it is creating cloud shared local model.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CreatingCloudSharedLocal { get; }
Public ReadOnly Property CreatingCloudSharedLocal As Boolean
Get
public:
property bool CreatingCloudSharedLocal {
bool get ();
}
member CreatingCloudSharedLocal : bool with get
Property Value
Boolean
See Also