MultiReferenceAnnotationTagId Property |
The child IndependentTag owned by this multi-reference annotation.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId TagId { get; }
Public ReadOnly Property TagId As ElementId
Get
public:
property ElementId^ TagId {
ElementId^ get ();
}
member TagId : ElementId with get
Property Value
ElementId
See Also