ImageViewImageInstanceId Property |
Id of the image in the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId ImageInstanceId { get; }
Public ReadOnly Property ImageInstanceId As ElementId
Get
public:
property ElementId^ ImageInstanceId {
ElementId^ get ();
}
member ImageInstanceId : ElementId with get
Property Value
ElementId
See Also